Posts Tagged ‘xposed 3.1 apk’

Xposed Installer v3.1

Xposed Installer v3.1 Requirements: Android 4.0.3 + ROOT Overview: Xposed for Lollipop/Marshmallow is finally here! Note that this is still an alpha version and for Lollipop/Marshmallow on ARMv7+ devices only….