Flat Style Bar Indicators Pro v2.0.1

Flat Style Bar Indicators Pro v2.0.1


Requirements: 4.3+ | ROOT | Xposed Framework
Overview: IMPORTANT• Requires Xposed Framework • Works ONLY with Android 4.3.x – 6.0.x